<!DOCTYPE html><html lang="ru-RU"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-522ZG3J');</script> <meta name="google-site-verification" content="emjEHmVtnAznl-rAJ8bfb2qGy4ANq7OsArqKtT76Sf0" /><meta name="yandex-verification" content="310a64e136909d51" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="profile" href="https://gmpg.org/xfn/11"><link media="all" href="https://segodnya-news.ru/wp-content/cache/autoptimize/css/autoptimize_e6e19328081e342bac0e8a151ae71833.css" rel="stylesheet" /><title>В московской подземке появятся 80 новейших поездов</title><meta name="description"  content="В этом году в метрополитене запустят еще минимум 80 поездов нового поколения «Москва». Их можно будет увидеть на пяти линиях столичной подземки: Сокольнической," /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://segodnya-news.ru/#organization","url":"https://segodnya-news.ru/","name":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u0438","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://segodnya-news.ru/#logo","url":"https://segodnya-news.ru/wp-content/uploads/2019/12/logo-segodnya-news-1.png","caption":""},"image":{"@id":"https://segodnya-news.ru/#logo"}},{"@type":"WebSite","@id":"https://segodnya-news.ru/#website","url":"https://segodnya-news.ru/","name":"\u0421\u0435\u0433\u043e\u0434\u043d\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u0438","publisher":{"@id":"https://segodnya-news.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://segodnya-news.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#webpage","url":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/","inLanguage":"ru-RU","name":"\u0412 \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u043e\u0434\u0437\u0435\u043c\u043a\u0435 \u043f\u043e\u044f\u0432\u044f\u0442\u0441\u044f 80 \u043d\u043e\u0432\u0435\u0439\u0448\u0438\u0445 \u043f\u043e\u0435\u0437\u0434\u043e\u0432","isPartOf":{"@id":"https://segodnya-news.ru/#website"},"image":{"@type":"ImageObject","@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#primaryimage","url":"https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136.jpg","width":1584,"height":792},"primaryImageOfPage":{"@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#primaryimage"},"datePublished":"2020-01-22T11:12:51+03:00","dateModified":"2020-01-22T11:17:40+03:00"},{"@type":"Article","@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#article","isPartOf":{"@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#webpage"},"author":{"@id":"https://segodnya-news.ru/author/dione/#author"},"headline":"\u0412 \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u043e\u0434\u0437\u0435\u043c\u043a\u0435 \u043f\u043e\u044f\u0432\u044f\u0442\u0441\u044f 80 \u043d\u043e\u0432\u0435\u0439\u0448\u0438\u0445 \u043f\u043e\u0435\u0437\u0434\u043e\u0432","datePublished":"2020-01-22T11:12:51+03:00","dateModified":"2020-01-22T11:17:40+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#webpage"},"publisher":{"@id":"https://segodnya-news.ru/#organization"},"articleSection":"\u0411\u0435\u0437 \u0440\u0443\u0431\u0440\u0438\u043a\u0438","image":{"@type":"ImageObject","@id":"https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#primaryimage","url":"https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136.jpg","width":1584,"height":792}},{"@type":"Person","@id":"https://segodnya-news.ru/author/dione/#author","name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0417\u0430\u0439\u0446\u0435\u0432","sameAs":[],"image":{"@type":"ImageObject","@id":"https://segodnya-news.ru/#personlogo","url":"https://secure.gravatar.com/avatar/c8ea525077f045e6b74c67cdd9561207?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0417\u0430\u0439\u0446\u0435\u0432"}}]}</script> <link rel="canonical" href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Сегодня новости &raquo; Лента" href="https://segodnya-news.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="Сегодня новости &raquo; Лента комментариев" href="https://segodnya-news.ru/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Сегодня новости &raquo; Лента комментариев к &laquo;В московской подземке появятся 80 новейших поездов&raquo;" href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/feed/" /><link rel='stylesheet' id='infinity-news-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Fira%20Sans:300,300i,400,400i,500,500i,600,600i,700,700i' type='text/css' media='all' /><style id='infinity-news-style-inline-css' type='text/css'>.entry-meta-category .twp_cat_sports{color:#6e1ab7}.entry-meta-category .twp_cat_sports{border-color:#6e1ab7}.block-bg-alt .entry-meta-category .twp_cat_sports{background:#6e1ab7}.home-carousel-overlay .entry-meta-category .twp_cat_sports{background:#6e1ab7}</style><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//segodnya-news.ru/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://segodnya-news.ru/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://segodnya-news.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://segodnya-news.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://segodnya-news.ru/wp-includes/wlwmanifest.xml" /><link rel='prev' title='США на грани гражданской войны' href='https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/' /><link rel='next' title='Москва побила очередной рекорд январского тепла' href='https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://segodnya-news.ru/?p=1340' /><link rel="alternate" type="application/json+oembed" href="https://segodnya-news.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegodnya-news.ru%2Fv-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov%2F" /><link rel="alternate" type="text/xml+oembed" href="https://segodnya-news.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsegodnya-news.ru%2Fv-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov%2F&#038;format=xml" /><link rel="pingback" href="https://segodnya-news.ru/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link rel="icon" href="https://segodnya-news.ru/wp-content/uploads/2019/12/favicon.png" sizes="32x32" /><link rel="icon" href="https://segodnya-news.ru/wp-content/uploads/2019/12/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://segodnya-news.ru/wp-content/uploads/2019/12/favicon.png" /><meta name="msapplication-TileImage" content="https://segodnya-news.ru/wp-content/uploads/2019/12/favicon.png" /><style type="text/css" id="wp-custom-css">.custom-logo-link img {
	display: none;
}

.custom-logo-link {
	display: block;
	width: 350px;
	height: 120px;
	background: url(http://segodnya-news.ru/wp-content/themes/infinity-news/img/logo-segodnya-news.png) 0 0 no-repeat;
	background-size: contain;
}

#social-menu li:first-child a {
	display: flex;
	width: 40px;
	height: 40px;
	justify-content: center;
	align-items: center;
	transition: opacity .5s;
}

#social-menu li:first-child a:hover {
	opacity: .3;
}

.social-icons ul a:hover[href*="vk.com"]:after {
	display: none;
}

#social-menu li:first-child a span,
#social-menu li:first-child a span.screen-reader-text {
	content:'';
	display: block;
	width: 20px;
	height: 20px;
	background: url(https://segodnya-news.ru/wp-content/themes/infinity-news/img/logo-vk.svg) center no-repeat;
	clip: auto;
	clip-path: none;
}

.night-mode .custom-logo-link {
	display: block;
	background: url(http://segodnya-news.ru/wp-content/themes/infinity-news/img/logo-segodnya-news-dark.png) 0 0 no-repeat;
	background-size: contain;
}

.main-navigation .menu ul .brand-home {
	display: none;
}

.main-navigation .menu ul li:hover {
	opacity: .6;
}



@media screen and (max-width: 480px) {
	.custom-logo-link {
		width: 300px;
		height: 100px;
	}

	.recommendation-panel-content {
		display: none;
	}
}</style> <script src="https://segodnya-news.ru/wp-content/cache/autoptimize/js/autoptimize_a78ab5eb611ef84ff52034887cedb9cb.js"></script></head><body class="post-template-default single single-post postid-1340 single-format-standard wp-custom-logo booster-extension right-sidebar no-offcanvas"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-522ZG3J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header " ><div class="site-topbar hidden-mobile flex-block"><div class="wrapper"><div class="topbar-items flex-block-items"><div class="social-icons"><div class="menu-social-menu-container"><ul id="social-menu" class=""><li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a target="_blank" rel="noopener noreferrer" href="https://vk.com/segodnya_news_ru/"><span>VK</span></a></li><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/segodnyanewsru/"><span>Facebook</span></a></li><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/segodnyanews1"><span>Twitter</span></a></li><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/"><span>Youtube</span></a></li></ul></div></div><div class="search-bar"><form role="search" method="get" class="search-form" action="https://segodnya-news.ru/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></div></div></div></div><div class="site-middlebar flex-block twp-align-left"><div class="wrapper"><div class="middlebar-items flex-block-items"><div class="site-branding"> <a href="https://segodnya-news.ru/" class="custom-logo-link" rel="home"><img width="515" height="176" src="https://segodnya-news.ru/wp-content/uploads/2019/12/logo-segodnya-news-1.png" class="custom-logo" alt="Сегодня новости" srcset="https://segodnya-news.ru/wp-content/uploads/2019/12/logo-segodnya-news-1.png 515w, https://segodnya-news.ru/wp-content/uploads/2019/12/logo-segodnya-news-1-300x103.png 300w" sizes="(max-width: 515px) 100vw, 515px" /></a><p class="site-title"> <a href="https://segodnya-news.ru/" rel="home">Сегодня новости</a></p><p class="site-description"> <span>Ещё один сайт на WordPress</span></p></div></div></div></div><nav id="site-navigation" class="main-navigation"><div class="wrapper"><div class="navigation-area"><div class="nav-right"><div class="twp-color-scheme"><div id="night-mode"> <a role="button" href="#" class="colour-switcher-btn"> <span class="twp-toggle-tooltip"><span class="twp-tooltip-wrapper"></span></span> <i class=""></i> </a></div></div></div><div class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <a class="offcanvas-toggle" href="#"><div class="trigger-icon"> <span class="menu-label"> Menu </span></div> </a></div><div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://segodnya-news.ru"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-323"><a href="http://segodnya-news.ru/">Главная</a></li><li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://segodnya-news.ru/category/world/">В мире</a></li><li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://segodnya-news.ru/category/culture/">Культура</a></li><li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://segodnya-news.ru/category/russia/">В России</a></li><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://segodnya-news.ru/category/moscow/">Москва</a></li><li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://segodnya-news.ru/category/sports/">Спорт</a></li><li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://segodnya-news.ru/category/economy/">Экономика</a></li></ul></div></div></div></nav></header><div class="twp-inner-banner"><div class="wrapper"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://segodnya-news.ru/" rel="home" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://segodnya-news.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/" itemprop="item"><span itemprop="name">Без рубрики</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" itemprop="item"><span itemprop="name">В московской подземке появятся 80 новейших поездов</span></a><meta itemprop="position" content="3" /></li></ul></nav></div></div><div id="content" class="site-content"><div id="primary" class="content-area"><div class="twp-banner-details"><div class="entry-meta entry-meta-category"><span class="cat-links"> <a class="twp_cat_%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8" href="https://segodnya-news.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/" rel="category tag">Без рубрики</a> </span></div><header class="entry-header"><h1 class="entry-title entry-title-full">В московской подземке появятся 80 новейших поездов</h1></header></div><main id="main" class="site-main"><article id="post-1340" class="post-1340 post type-post status-publish format-standard has-post-thumbnail hentry category-1" ><div class="article-details single-article-details"><div class="twp-single-affix"><div class="entry-meta"> <span class="author-img"> <img alt='' src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c8ea525077f045e6b74c67cdd9561207?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c8ea525077f045e6b74c67cdd9561207?s=200&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-100 photo avatar-img' height='100' width='100' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c8ea525077f045e6b74c67cdd9561207?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo avatar-img' height='100' width='100' /></noscript></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://segodnya-news.ru/author/dione/">Александр Зайцев</a></span></span><span class='sep-date-author'><i class='ion ion-ios-remove'></i></span><span class="posted-on"><a href="https://segodnya-news.ru/2020/01/22/" rel="bookmark"><time class="entry-date published" datetime="2020-01-22T14:12:51+03:00">22.01.2020</time><time class="updated" datetime="2020-01-22T14:17:40+03:00">22.01.2020</time></a></span></div><div class=" twp-social-share  booster-clear"><header class="twp-plugin-title twp-share-title"><h2>Поделиться</h2></header><div class="twp-share-container"><div class="twp-social-icons twp-social-facebook"> <a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" > <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-facebook_fill"></i> <span class="twp-label-title"> Facebook </span> </span> </span> </a></div><div class="twp-social-icons twp-social-twitter"> <a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/'); "  href="https://twitter.com/intent/tweet?text=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" > <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-twitter"></i> <span class="twp-label-title"> Twitter </span> </span> </span> </a></div><div class="twp-social-icons twp-social-pinterest"> <a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()"> <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-pinterest"></i> <span class="twp-label-title"> Pinterest </span> </span> </span> </a></div><div class="twp-social-icons twp-social-linkedin"> <a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" > <span class="twp-share-media"> <span class="share-media-nocount"> <i class="booster-icon twp-linkedin"></i> </span> <span class="twp-share-label twp-label-title"> LinkedIn </span> </span> </a></div></div></div></div><div class="twp-post-content"><div class="post-thumbnail"> <img width="1584" height="792" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="" data-srcset="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136.jpg 1584w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-300x150.jpg 300w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-1024x512.jpg 1024w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-768x384.jpg 768w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-1536x768.jpg 1536w" sizes="(max-width: 1584px) 100vw, 1584px" /><noscript><img width="1584" height="792" src="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136.jpg 1584w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-300x150.jpg 300w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-1024x512.jpg 1024w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-768x384.jpg 768w, https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-1536x768.jpg 1536w" sizes="(max-width: 1584px) 100vw, 1584px" /></noscript></div><div class="entry-content"><div class='be-read-views'><div class="twp-read-time"> <span>Read Time</span>3 Second</div></div><p>В этом году в метрополитене запустят еще минимум 80 поездов нового поколения «Москва». Их можно будет увидеть на пяти линиях столичной подземки: Сокольнической, Калужско-Рижской, Таганско-Краснопресненской, Большой кольцевой и Некрасовской.</p><p></p><p><a href="https://www.mos.ru/upload/newsfeed/newsfeed/glavnayadenisov(136).jpg"><img class="lazy lazy-hidden alignnone size-full wp-image-1341" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1.jpg" alt="" width="901" height="1069" srcset="" data-srcset="https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1.jpg 901w, https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1-253x300.jpg 253w, https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1-863x1024.jpg 863w, https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1-768x911.jpg 768w" sizes="(max-width: 901px) 100vw, 901px" /><noscript><img class="alignnone size-full wp-image-1341" src="http://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1.jpg" alt="" width="901" height="1069" srcset="https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1.jpg 901w, https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1-253x300.jpg 253w, https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1-863x1024.jpg 863w, https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-1-768x911.jpg 768w" sizes="(max-width: 901px) 100vw, 901px" /></noscript></a></p><blockquote><p>«Сейчас пассажиров метрополитена перевозят 175 инновационных составов на Таганско-Краснопресненской, Калужско-Рижской, Филевской, Сокольнической, Некрасовской, Солнцевской и Большой кольцевой линиях. Поезда “Москва” начали курсировать в 2017 году, но уже сейчас стали вторыми по распространенности в подземке. Они составляют более 20 процентов от эксплуатируемого парка поездов. Самыми массовыми поездами пока остаются “Номерные”, третье место занимают составы “Ока”», — заявил заместитель Мэра Москвы, руководитель Департамента транспорта Максим Ликсутов.</p></blockquote><p>Чаще всего поезда «Москва» можно встретить на платформах фиолетовой ветки — здесь ходит 72 таких состава. Это 75 процентов от общего числа поездов, которые перевозят пассажиров Таганско-Краснопресненской линии. Именно на этой ветке пустили первые поезда «Москва» в 2017 году.</p><p>Таганско-Краснопресненская — самая востребованная линия, суточный пассажиропоток здесь достигает 1,2 миллиона человек. Весной 2018-го инновационные составы появились на Калужско-Рижской линии.</p><p>В поездах «Москва» есть сквозной проход через все вагоны. Они удобны для маломобильных пассажиров: в них более широкие дверные проемы, а в головных вагонах предусмотрены специальные места для инвалидных колясок. Кроме того, в вагонах можно заряжать смартфоны и планшеты с помощью USB-портов, а сенсорные мониторы на стенах помогают найти нужные станции, проложить маршрут и рассчитать время в пути.</p><p>В прошлом году в метро появились поезда «Москва» новой модификации («Москва-2019») с системой электродинамического торможения, которая обеспечивает плавное снижение скорости поезда вплоть до его полной остановки возле платформы.</p><p>В обновленных вагонах над дверями также есть увеличенные электронные табло с экранами высокого разрешения. На них проще увидеть названия станций линии, по которой следует поезд. В составах установлены новые поручни в форме шестиугольника. Они расположены на потолке вагона, рядом с дверями. Такие поручни не занимают много места и удобны для тех, кто стоит у дверей и готовится к выходу.</p><div class="twp-like-dislike-button"> <span data-id="1340" id="twp-post-like" class="twp-post-like-dislike can-like"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" /><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg" /></noscript> </span> <span class="twp-like-count"> 0 </span> <span data-id="1340" id="twp-post-dislike" class="twp-post-like-dislike can-dislike "> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" /><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg" /></noscript> </span> <span class="twp-dislike-count"> 0 </span></div><div class=" twp-social-share  booster-clear"><header class="twp-plugin-title twp-share-title"><h2>Поделиться</h2></header><div class="twp-share-container"><div class="twp-social-icons twp-social-facebook"> <a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/'); "  href="https://www.facebook.com/sharer/sharer.php?u=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" > <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-facebook_fill"></i> <span class="twp-label-title"> Facebook </span> </span> </span> </a></div><div class="twp-social-icons twp-social-twitter"> <a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/'); "  href="https://twitter.com/intent/tweet?text=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" > <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-twitter"></i> <span class="twp-label-title"> Twitter </span> </span> </span> </a></div><div class="twp-social-icons twp-social-pinterest"> <a class="twp-icon-holder" rel="nofollow" href="javascript:twp_be_pinterest()"> <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-pinterest"></i> <span class="twp-label-title"> Pinterest </span> </span> </span> </a></div><div class="twp-social-icons twp-social-linkedin"> <a class="twp-icon-holder" rel="nofollow"  onclick="twp_be_popup_new_window( event,'http://www.linkedin.com/shareArticle?mini=true&#038;title=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/'); "  href="http://www.linkedin.com/shareArticle?mini=true&#038;title=В%20московской%20подземке%20появятся%2080%20новейших%20поездов&#038;url=http://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" > <span class="twp-share-media"> <span class="share-media-nocount"> <i class="booster-icon twp-linkedin"></i> </span> <span class="twp-share-label twp-label-title"> LinkedIn </span> </span> </a></div></div></div><div class="booster-reactions-block"><div class="twp-reactions-icons"><div class="twp-reacts-wrap"> <a react-data="be-react-1" post-id="1340" class="be-face-icons un-reacted" href="javascript:void(0)"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy"><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/happy.svg" alt="Happy"></noscript> </a><div class="twp-reaction-title"> Happy</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-2" post-id="1340" class="be-face-icons un-reacted" href="javascript:void(0)"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad"><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/sad.svg" alt="Sad"></noscript> </a><div class="twp-reaction-title"> Sad</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-3" post-id="1340" class="be-face-icons un-reacted" href="javascript:void(0)"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited"><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/excited.svg" alt="Excited"></noscript> </a><div class="twp-reaction-title"> Excited</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-6" post-id="1340" class="be-face-icons un-reacted" href="javascript:void(0)"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleppy"><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/sleepy.svg" alt="Sleppy"></noscript> </a><div class="twp-reaction-title"> Sleppy</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-4" post-id="1340" class="be-face-icons un-reacted" href="javascript:void(0)"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry"><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/angry.svg" alt="Angry"></noscript> </a><div class="twp-reaction-title">Angry</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div><div class="twp-reacts-wrap"> <a react-data="be-react-5" post-id="1340" class="be-face-icons un-reacted" href="javascript:void(0)"> <img class="lazy lazy-hidden" src="//segodnya-news.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise"><noscript><img src="https://segodnya-news.ru/wp-content/plugins/booster-extension//assets/icon/surprise.svg" alt="Surprise"></noscript> </a><div class="twp-reaction-title">Surprise</div><div class="twp-count-percent"> <span style="display: none;" class="twp-react-count">0</span> <span class="twp-react-percent"><span>0</span> %</span></div></div></div></div></div><footer class="entry-footer"></footer></div></div></article><div class="twp-navigation-wrapper"><nav class="navigation post-navigation" role="navigation" aria-label="Записи"><h2 class="screen-reader-text">Навигация по записям</h2><div class="nav-links"><div class="nav-previous"><a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/" rel="prev"><h2 class="entry-title entry-title-big" aria-hidden="true">Previous</h2> <span class="screen-reader-text">Previous post:</span><h3 class="entry-title entry-title-medium">США на грани гражданской войны</h3></a></div><div class="nav-next"><a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/" rel="next"><h2 class="entry-title entry-title-big" aria-hidden="true">Next</h2> <span class="screen-reader-text">Next post:</span><h3 class="entry-title entry-title-medium">Москва побила очередной рекорд январского тепла</h3></a></div></div></nav></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://segodnya-news.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='1340' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d076f5696" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form></div></div></main></div><aside id="secondary" class="widget-area"><div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://segodnya-news.ru/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></div><div id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Свежие записи</h2><ul><li> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/">Москва побила очередной рекорд январского тепла</a></li><li> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" aria-current="page">В московской подземке появятся 80 новейших поездов</a></li><li> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/">США на грани гражданской войны</a></li><li> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/">Юрий Чайка стал полпредом президента в Северо-Кавказском округе</a></li><li> <a href="https://segodnya-news.ru/do-devyati-vyroslo-chislo-zhertv-novogo-tipa-koronavirusa-v-kitae/">Число жертв от китайского вируса растет</a></li></ul></div><div id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Свежие комментарии</h2><ul id="recentcomments"></ul></div><div id="archives-2" class="widget widget_archive"><h2 class="widget-title">Архивы</h2><ul><li><a href='https://segodnya-news.ru/2020/01/'>Январь 2020</a></li><li><a href='https://segodnya-news.ru/2019/12/'>Декабрь 2019</a></li></ul></div><div id="categories-2" class="widget widget_categories"><h2 class="widget-title">Рубрики</h2><ul><li class="cat-item cat-item-1"><a href="https://segodnya-news.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8/">Без рубрики</a></li><li class="cat-item cat-item-3"><a href="https://segodnya-news.ru/category/world/">В мире</a></li><li class="cat-item cat-item-8"><a href="https://segodnya-news.ru/category/russia/">В России</a></li><li class="cat-item cat-item-2"><a href="https://segodnya-news.ru/category/culture/">Культура</a></li><li class="cat-item cat-item-6"><a href="https://segodnya-news.ru/category/moscow/">Москва</a></li><li class="cat-item cat-item-7"><a href="https://segodnya-news.ru/category/sports/">Спорт</a></li><li class="cat-item cat-item-5"><a href="https://segodnya-news.ru/category/economy/">Экономика</a></li></ul></div><div id="infinity-news-popular-sidebar-layout-1" class="widget infinity_news_popular_post_widget"><h2 class="widget-title">Популярные новости</h2><div class="twp-recent-widget"><ul class="twp-widget-list recent-widget-list"><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/6efcf026260dc7d5e07525bba54d1679-300x193.jpg"></a><div class="trend-item"> <span class="number"> 1</span></div></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 Янв 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/"> Москва побила очередной рекорд январского тепла </a></h3></div></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-300x150.jpg"></a><div class="trend-item"> <span class="number"> 2</span></div></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 Янв 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/"> В московской подземке появятся 80 новейших поездов </a></h3></div></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/orig-157961228019f28ae21db8ced10abbc663388ab427-300x169.jpeg"></a><div class="trend-item"> <span class="number"> 3</span></div></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 Янв 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/"> США на грани гражданской войны </a></h3></div></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/ad0211f7378a5c1cace84bb6e4f76861-300x193.jpg"></a><div class="trend-item"> <span class="number"> 4</span></div></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 Янв 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/"> Юрий Чайка стал полпредом президента в Северо-Кавказском округе </a></h3></div></div></div></article></li></ul></div></div><div id="infinity-news-category-layout-1" class="widget infinity_news_category_widget"><div class="twp-category-widget"><ul class="twp-widget-list category-widget-list"><li><article class="article-list"><header class="category-widget-header"> <a href="https://segodnya-news.ru/category/world/"> <span class="category-title">В мире</span> <span class="post-count">152</span> </a></header><div class="category-latest-article"><h3 class="entry-title entry-title-medium"> <span class="latest-category-post secondary-font">Latest :</span> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/"> США на грани гражданской войны </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"> <a href="https://segodnya-news.ru/category/russia/"> <span class="category-title">В России</span> <span class="post-count">74</span> </a></header><div class="category-latest-article"><h3 class="entry-title entry-title-medium"> <span class="latest-category-post secondary-font">Latest :</span> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/"> Юрий Чайка стал полпредом президента в Северо-Кавказском округе </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"> <a href="https://segodnya-news.ru/category/economy/"> <span class="category-title">Экономика</span> <span class="post-count">55</span> </a></header><div class="category-latest-article"><h3 class="entry-title entry-title-medium"> <span class="latest-category-post secondary-font">Latest :</span> <a href="https://segodnya-news.ru/kostin-podtverdil-uhod-iz-vtb-pervogo-vicze-prezidenta-olyunina/"> Костин подтвердил уход из ВТБ первого вице-президента Олюнина </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"> <a href="https://segodnya-news.ru/category/sports/"> <span class="category-title">Спорт</span> <span class="post-count">54</span> </a></header><div class="category-latest-article"><h3 class="entry-title entry-title-medium"> <span class="latest-category-post secondary-font">Latest :</span> <a href="https://segodnya-news.ru/aleksandr-emelyanenko-sel-za-pyanyj-debosh/"> Александр Емельяненко сел за пьяный дебош </a></h3></div></article></li><li><article class="article-list"><header class="category-widget-header"> <a href="https://segodnya-news.ru/category/moscow/"> <span class="category-title">Москва</span> <span class="post-count">45</span> </a></header><div class="category-latest-article"><h3 class="entry-title entry-title-medium"> <span class="latest-category-post secondary-font">Latest :</span> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/"> Москва побила очередной рекорд январского тепла </a></h3></div></article></li></ul></div></div><div id="infinity-news-tabbed-1" class="widget infinity_news_widget_tabbed"><div class="tabbed-container"><div class="tab-head"><ul class="twp-nav-tabs" ><li id="tab-popular" class="tab tab-popular active"> <a href="javascript:void(0)"> <span class="fire-icon tab-icon"> <svg version="1.1" id="fire-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" fill="currentcolor" viewBox="0 0 611.999 611.999" style="enable-background:new 0 0 611.999 611.999;" xml:space="preserve"> <g> <path d="M216.02,611.195c5.978,3.178,12.284-3.704,8.624-9.4c-19.866-30.919-38.678-82.947-8.706-149.952
 c49.982-111.737,80.396-169.609,80.396-169.609s16.177,67.536,60.029,127.585c42.205,57.793,65.306,130.478,28.064,191.029
 c-3.495,5.683,2.668,12.388,8.607,9.349c46.1-23.582,97.806-70.885,103.64-165.017c2.151-28.764-1.075-69.034-17.206-119.851
 c-20.741-64.406-46.239-94.459-60.992-107.365c-4.413-3.861-11.276-0.439-10.914,5.413c4.299,69.494-21.845,87.129-36.726,47.386
 c-5.943-15.874-9.409-43.33-9.409-76.766c0-55.665-16.15-112.967-51.755-159.531c-9.259-12.109-20.093-23.424-32.523-33.073
 c-4.5-3.494-11.023,0.018-10.611,5.7c2.734,37.736,0.257,145.885-94.624,275.089c-86.029,119.851-52.693,211.896-40.864,236.826
 C153.666,566.767,185.212,594.814,216.02,611.195z"/> </g> </svg> </span> Popular </a></li><li id="tab-recent" class="tab tab-recent"> <a href="javascript:void(0)"> <span class="flash-icon tab-icon"> <svg version="1.1" id="flash-icon" xmlns="http://www.w3.org/2000/svg" fill="currentcolor" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve"> <g> <path d="M286.363,607.148l195.851-325.636c7.954-13.225-1.571-30.069-17.003-30.069H334.436L479.335,30.732
 C487.998,17.537,478.532,0,462.748,0H237.426c-8.806,0-16.558,5.804-19.039,14.253l-90.655,308.81
 c-3.73,12.706,5.796,25.431,19.039,25.431h176.915l-55.512,251.4C265.75,610.872,280.57,616.781,286.363,607.148z"/> </g> </svg> </span> Recent </a></li><li id="tab-comments" class="tab tab-comments"> <a href="javascript:void(0)"> <span class="comment-icon tab-icon"> <svg version="1.1" id="comment-icon" fill="currentcolor" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 511.626 511.626" style="enable-background:new 0 0 511.626 511.626;" xml:space="preserve"> <g> <path d="M477.371,127.44c-22.843-28.074-53.871-50.249-93.076-66.523c-39.204-16.272-82.035-24.41-128.478-24.41
 c-34.643,0-67.762,4.805-99.357,14.417c-31.595,9.611-58.812,22.602-81.653,38.97c-22.845,16.37-41.018,35.832-54.534,58.385
 C6.757,170.833,0,194.484,0,219.228c0,28.549,8.61,55.3,25.837,80.234c17.227,24.931,40.778,45.871,70.664,62.811
 c-2.096,7.611-4.57,14.846-7.426,21.693c-2.855,6.852-5.424,12.474-7.708,16.851c-2.286,4.377-5.376,9.233-9.281,14.562
 c-3.899,5.328-6.849,9.089-8.848,11.275c-1.997,2.19-5.28,5.812-9.851,10.849c-4.565,5.048-7.517,8.329-8.848,9.855
 c-0.193,0.089-0.953,0.952-2.285,2.567c-1.331,1.615-1.999,2.423-1.999,2.423l-1.713,2.566c-0.953,1.431-1.381,2.334-1.287,2.707
 c0.096,0.373-0.094,1.331-0.57,2.851c-0.477,1.526-0.428,2.669,0.142,3.433v0.284c0.765,3.429,2.43,6.187,4.998,8.277
 c2.568,2.092,5.474,2.95,8.708,2.563c12.375-1.522,23.223-3.606,32.548-6.276c49.87-12.758,93.649-35.782,131.334-69.097
 c14.272,1.522,28.072,2.286,41.396,2.286c46.442,0,89.271-8.138,128.479-24.417c39.208-16.272,70.233-38.448,93.072-66.517
 c22.843-28.062,34.263-58.663,34.263-91.781C511.626,186.108,500.207,155.509,477.371,127.44z"/> </g> </svg> </span> Comments </a></li></ul></div><div class="tab-content"><div id="content-tab-popular" class="tab-pane active"><ul class="twp-widget-list article-tabbed-list"><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/na-bolee-chem-850-tovarov-iz-kitaya-snizyatsya-poshliny/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2019/12/1018464104_0_0_2000_1353_1440x900_80_0_1_2186ddad370d81436b50d79e4793cfc8.jpg-300x203.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 23 декабря, 2019 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/na-bolee-chem-850-tovarov-iz-kitaya-snizyatsya-poshliny/"> На более чем 850 товаров из Китая снизятся пошлины </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/novye-zvezdnye-vojny-vozglavili-rossijskij-prokat-v-vyhodnye/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2019/12/1486382138_0_0_3221_2048_1440x900_80_1_1_6a3a8396a76d7154cb16b1d132b13430.jpg-300x187.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 23 декабря, 2019 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/novye-zvezdnye-vojny-vozglavili-rossijskij-prokat-v-vyhodnye/"> Новые &#171;Звездные войны&#187; возглавили российский прокат в выходные </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/kak-sohranit-novogodnij-nastroj-v-tepluyu-pogodu/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2019/12/1562692926_0_0_3072_2048_1440x900_80_1_1_7a21dd8b7b094ebdf043b0389781be95.jpg-300x194.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 23 декабря, 2019 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/kak-sohranit-novogodnij-nastroj-v-tepluyu-pogodu/"> Как сохранить новогодний настрой в теплую погоду </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/belorussiya-podpisala-dorozhnuyu-kartu-po-otmene-rouminga-s-rossiej/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2019/12/755704723474830-300x186.jpeg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 23 декабря, 2019 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/belorussiya-podpisala-dorozhnuyu-kartu-po-otmene-rouminga-s-rossiej/"> Белоруссия подписала &#171;дорожную карту&#187; по отмене роуминга с Россией </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/v-primore-sformirovali-sostav-budushhego-pravitelstva/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2019/12/1547947391_0032581833_600x0_80_0_0_4551b770a73928f67f54d3777588d537-300x169.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 25 декабря, 2019 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/v-primore-sformirovali-sostav-budushhego-pravitelstva/"> В Приморье сформировали состав будущего правительства </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li></ul></div><div id="content-tab-recent" class="tab-pane"><ul class="twp-widget-list article-tabbed-list"><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/6efcf026260dc7d5e07525bba54d1679-300x193.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 января, 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/"> Москва побила очередной рекорд январского тепла </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-300x150.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 января, 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/"> В московской подземке появятся 80 новейших поездов </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/orig-157961228019f28ae21db8ced10abbc663388ab427-300x169.jpeg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 января, 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/"> США на грани гражданской войны </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/ad0211f7378a5c1cace84bb6e4f76861-300x193.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 января, 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/"> Юрий Чайка стал полпредом президента в Северо-Кавказском округе </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li><li><article class="article-list"><div class="twp-row twp-row-xs"><div class="column column-four"><div class="article-image"> <a href="https://segodnya-news.ru/do-devyati-vyroslo-chislo-zhertv-novogo-tipa-koronavirusa-v-kitae/" class="data-bg data-bg-small" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/a48a599af0d7e1d9e217a0be0eb6becd-300x193.jpg"></a></div></div><div class="column column-six"><div class="article-body"><div class="entry-meta"> <span class="posted-on"> 22 января, 2020 </span></div><h3 class="entry-title entry-title-medium"> <a href="https://segodnya-news.ru/do-devyati-vyroslo-chislo-zhertv-novogo-tipa-koronavirusa-v-kitae/"> Число жертв от китайского вируса растет </a></h3></div></div></div><div class="twp-row twp-row-xs"><div class="column"></div></div></article></li></ul></div><div id="content-tab-comments" class="tab-pane"></div></div></div></div></aside></div><div id="offcanvas-menu"><div class="close-offcanvas-menu offcanvas-item"><div class="offcanvas-close"> <span> Close </span></div></div><div class="offcanvas-item"><div class="search-bar-offcanvas"><form role="search" method="get" class="search-form" action="https://segodnya-news.ru/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></div></div><div id="primary-nav-offcanvas" class="offcanvas-navigation offcanvas-item"><div class="offcanvas-title"> Menu</div><div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://segodnya-news.ru"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-323"><a href="http://segodnya-news.ru/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://segodnya-news.ru/category/world/">В мире</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://segodnya-news.ru/category/culture/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://segodnya-news.ru/category/russia/">В России</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://segodnya-news.ru/category/moscow/">Москва</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://segodnya-news.ru/category/sports/">Спорт</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://segodnya-news.ru/category/economy/">Экономика</a></li></ul></div></div><div class="offcanvas-social offcanvas-item"><div class="offcanvas-title"> Social profiles</div><div class="social-icons"><div class="menu-social-menu-container"><ul id="social-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a target="_blank" rel="noopener noreferrer" href="https://vk.com/segodnya_news_ru/"><span class="screen-reader-text">VK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/segodnyanewsru/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/segodnyanews1"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></div><div class="drawer-handle"><div class="drawer-handle-open"> <i class="ion ion-ios-add"></i></div></div><div class="recommendation-panel-content"><div class="drawer-handle-close"> <i class="ion ion-ios-close"></i></div><div class="recommendation-panel-slider"><div class="wrapper"><div class="drawer-carousel" data-slick='{"autoplay": true, "dots": false, "arrows": true, "rtl": false}'><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/6efcf026260dc7d5e07525bba54d1679-300x193.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/moskva-pobila-ocherednoj-rekord-yanvarskogo-tepla/">Москва побила очередной рекорд январского тепла</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/glavnayadenisov136-300x150.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/v-moskovskoj-podzemke-poyavitsya-80-novejshih-poezdov/">В московской подземке появятся 80 новейших поездов</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/orig-157961228019f28ae21db8ced10abbc663388ab427-300x169.jpeg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/ssha-na-grani-grazhdanskoj-vojny/">США на грани гражданской войны</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/ad0211f7378a5c1cace84bb6e4f76861-300x193.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/yurij-chajka-stal-polpredom-prezidenta-v-severo-kavkazskom-okruge/">Юрий Чайка стал полпредом президента в Северо-Кавказском округе</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/do-devyati-vyroslo-chislo-zhertv-novogo-tipa-koronavirusa-v-kitae/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/a48a599af0d7e1d9e217a0be0eb6becd-300x193.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/do-devyati-vyroslo-chislo-zhertv-novogo-tipa-koronavirusa-v-kitae/">Число жертв от китайского вируса растет</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/chislo-voennyh-iz-ssha-postradavshih-pri-atake-irana-okazalos-bolshe-11/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/2b75f8703817af97b2e1680a28952ac3-300x193.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/chislo-voennyh-iz-ssha-postradavshih-pri-atake-irana-okazalos-bolshe-11/">Число военных из США, пострадавших при атаке Ирана, оказалось больше 11</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/zam-mera-marata-husnullina-naznachili-na-novuyu-dolzhnost/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/1-23-300x150.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/zam-mera-marata-husnullina-naznachili-na-novuyu-dolzhnost/">Зам. мэра Марата Хуснуллина назначили на новую должность</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/aleksandr-emelyanenko-sel-za-pyanyj-debosh/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/screenshot_1-300x198.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/aleksandr-emelyanenko-sel-za-pyanyj-debosh/">Александр Емельяненко сел за пьяный дебош</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/putinu-vydelyat-165-mlrd-rublej-iz-byudzheta-v-2020-godu/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/234966295-300x184.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/putinu-vydelyat-165-mlrd-rublej-iz-byudzheta-v-2020-godu/">Путину выделят 165 млрд рублей из бюджета в 2020 году</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/ssha-vnezapno-okazali-rossii-podderzhku/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/21195212.507276.7813-300x196.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/ssha-vnezapno-okazali-rossii-podderzhku/">США внезапно оказали России поддержку</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/boeing-nameren-vernut-v-ekspluatacziyu-samolety-737-max-v-seredine-2020-goda/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/f09936dc29c6bb63f79c8374cb82e294-300x193.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/boeing-nameren-vernut-v-ekspluatacziyu-samolety-737-max-v-seredine-2020-goda/">Boeing намерен вернуть в эксплуатацию самолеты 737 MAX в середине 2020 года</a></h3></div></div></article></div><div class="slide-item"><article class="story-list"><div class="post-panel"><div class="post-thumb"> <a href="https://segodnya-news.ru/czska-v-chetvertyj-raz-obygral-ska-v-sezone-khl/" class="data-bg data-bg-xs" data-background="https://segodnya-news.ru/wp-content/uploads/2020/01/1caafcca964c8f2774f966fa4fa0ac1d-300x193.jpg"></a></div><div class="entry-content"><h3 class="entry-title entry-title-small"> <a href="https://segodnya-news.ru/czska-v-chetvertyj-raz-obygral-ska-v-sezone-khl/">ЦСКА в четвертый раз обыграл СКА в сезоне КХЛ</a></h3></div></div></article></div></div></div></div></div><footer id="colophon" class="site-footer"><div class="footer-top flex-block"><div class="wrapper"><div class="footer-items flex-block-items"><div class="social-icons"><div class="menu-social-menu-container"><ul id="social-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a target="_blank" rel="noopener noreferrer" href="https://vk.com/segodnya_news_ru/"><span class="screen-reader-text">VK</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/segodnyanewsru/"><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/segodnyanews1"><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/"><span class="screen-reader-text">Youtube</span></a></li></ul></div></div></div></div></div><div class="footer-bottom"><div class="site-copyright"><div class="wrapper"><div class="site-info"> segodnya-news.ru © Все права защищены. Перепубликация материалов сайта без указания источника запрещена.</div></div></div></div></footer></div> <script type='text/javascript'>var booster_extension_frontend_script = {"ajax_url":"https:\/\/segodnya-news.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"f6a7174e9e"};</script> <script type='text/javascript'>var infinity_news_custom_script = {"daymod":"Light Mode","nightmod":"Dark Mode"};</script> <script type='text/javascript'>var infinity_news_ajax = {"ajax_url":"https:\/\/segodnya-news.ru\/wp-admin\/admin-ajax.php","loadmore":"Load More","nomore":"No More Posts","loading":"Loading..."};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> </body></html>